Install and configure Ioncube to Xampp

If everything go ok you will get the following message in your browser:

The ionCube Loader version 4.0.7 is already installed and encoded files should run without problems.

Please contact the script provider if you do experience any problems running encoded files.

For security reasons we advise that you remove this Wizard script from your server now that the ionCube Loader is installed.



Page 1

Posted on: 13/04/2011








0 Comments
If you want to leave a comment please Login or Register